Enable Forward Secrecy pada Apache

Untuk mengaktifkan Forward Secrecy pada web browser Apache, versi minimum yang dibutuhkan adalah: OpenSSL 1.0.1c+ Apache 2.4x Untuk mengaktifkan forward secrecy, tambahkan line berikut ke virtualhost https Apache Sourcehttps://www.digicert.com/ssl-support/ssl-enabling-perfect-forward-secrecy.htm